股票下载网共有股票软件:7205 个 | 股票公式:30086 个 | 文章:3567 篇 | 总容量:70.999 G | 总下载:6368858 次 | 今日更新:0

大小机构进 源码

简介:VAR1C:=(HIGH - MIN(OPEN,CLOSE));VAR2C:=(CLOSE - OPEN);VAR3C:=(MIN(OPEN,CLOSE) - LOW);VAR4C:=(HIGH - LOW);VAR5C:=((VOL *
标签:大小机构进 源码
  来源:www.gpxiazai.com   发布时间:13-01-15 点击:
VAR1C:=(HIGH - MIN(OPEN,CLOSE));
VAR2C:=(CLOSE - OPEN);
VAR3C:=(MIN(OPEN,CLOSE) - LOW);
VAR4C:=(HIGH - LOW);
VAR5C:=((VOL * VAR1C) / VAR4C);
VAR6C:=((VOL * VAR2C) / VAR4C);
VAR7C:=((VOL * VAR3C) / VAR4C);
VAR8C:=((VAR5C - VAR6C) - VAR7C);
大机构:((SUM(VAR8C,13) / MA(VOL,13)) / 13),LINETHICK1,colorff937f;
小机构:((SUM(VAR8C,21) / MA(VOL,21)) / 21),LINETHICK1,colorFFFF00;
散户:((SUM(VAR8C,30) / MA(VOL,30)) / 30),colorFF00FF;
股票:((SUM(VAR8C,125) / MA(VOL,125)) / 125),LINETHICK2,color00FF00;
VAR4:=MA(CLOSE,5);
VAR5:=MA(CLOSE,10);
VAR6:=MA(CLOSE,30);
VAR7:=MA(CLOSE,60);
VAR8:=EMA(COST(85),7);
VAR9:=EMA(COST(15),7);
VARA:=(SUM(((CLOSE * VOL) * 100),4) / SUM((VOL * 100),4));
VARB:=(INTPART((VARA * 100)) / 100);
VARC:=(SUM(((CLOSE * VOL) * 100),7) / SUM((VOL * 100),7));
VARD:=(INTPART((VARC * 100)) / 100);
VARE:=(SUM(((CLOSE * VOL) * 100),28) / SUM((VOL * 100),28));
VARF:=(INTPART((VARE * 100)) / 100);
短线趋势:(EMA(CLOSE,5) - EMA(CLOSE,10));
中线趋势:EMA(短线趋势,9);
VAR10:=((0 - ((100 * (HHV(CLOSE,5) - CLOSE)) / (HHV(CLOSE,5) - LLV(LOW,5)))) + 100);
VAR11:=((0 - ((100 * (HHV(CLOSE,10) - CLOSE)) / (HHV(CLOSE,10) - LLV(LOW,10)))) + 100);
VAR12:=((0 - ((100 * (HHV(CLOSE,20) - CLOSE)) / (HHV(CLOSE,20) - LLV(LOW,20)))) + 100);
VAR13:=((0 - ((100 * (HHV(CLOSE,30) - CLOSE)) / (HHV(CLOSE,30) - LLV(LOW,30)))) + 100);
VAR14:=REF(中线趋势,1);
VAR15:=中线趋势;
VAR16:=(VAR15 - VAR14);
VAR17:=REF(短线趋势,1);
VAR18:=短线趋势;
VAR19:=(VAR18 - VAR17);
VAR1A:=OPEN;
VAR1B:=CLOSE;
发现机构入场:IF((((((((VAR1A <= VAR4) AND (VAR1A <= VAR5)) AND (VAR1A <= VAR6)) AND (VAR1B >= VAR4)) AND (VAR1B >= VARF)) AND
(VAR16 > 0)) AND (VAR19 > 0)),0.5,0),LINETHICK2,color66FF00;
短线指标:IF(((((CROSS(短线趋势,中线趋势) AND (短线趋势 < 0)) AND (中线趋势 < (0 - 0.2))) AND (VAR11 > 45)) AND (VAR16 > 0)),0.3,0.1),color66FF00;

飞狐大小机构进指标公式

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看