股票下载网共有股票软件:7191 个 | 指标公式:29634 个 | 文章:3403 篇 | 总容量:69.666 G | 总下载:6104097 次 | 今日更新:0

多空力道主图 源码

简介:Var111:=(HIGH+LOW+OPEN+CLOSE)/4; 卖线:=MA(3*Var111-2*SMA(Var111,2,1),12);Var30:=2*EMA(LLV(Var111,7),10)-Var111;买线:
标签:多空力道主图 源码  来源:www.gpxiazai.com   发布时间:13-01-15 点击:
Var111:=(HIGH+LOW+OPEN+CLOSE)/4;
卖线:=MA(3*Var111-2*SMA(Var111,2,1),12);
Var30:=2*EMA(LLV(Var111,7),10)-Var111;
买线:=(3*Var30-2*SMA(Var30,10,1));
stickline(买线<卖线,low,high,0.1,0),colorred;
stickline(买线<卖线,close,open,4.5,0),color0000AA;
stickline(买线<卖线,close,open,3,0),color0000CC;
stickline(买线<卖线,close,open,2,0),color0000DD;
stickline(买线<卖线,close,open,1,0),color0000FF;
stickline(买线>=卖线,close,open,1,0),colorEEEE00;
stickline(买线>=卖线,close,open,2,0),colorDDDD00;
stickline(买线>=卖线,close,open,3,0),colorCCCC00;
stickline(买线>=卖线,close,open,4.5,0),colorAAAA00;
stickline(买线>=卖线,low,high,
0.1,0),colorFFff00;
stickline(cross(买线,卖线),open,close,3.5,0),colorwhite;
stickline(cross(卖线,买线),open,close,3.5,0),coloryellow;
V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);
HY1:=REF(EMA(V1,3),1);
DRAWtext(CROSS(CLOSE,HY1),LOW,'↑'),LINETHICK2,ColorYELLOW;
DRAWtext(CROSS(HY1,CLOSE),HIGH*1.03,'↓'),LINETHICK3,colorwhite;
APP:=(VOL / (((HIGH - LOW) * 2) - ABS((CLOSE - OPEN))));
ZL:=IF((CLOSE > OPEN),(APP * (HIGH - LOW)),IF((CLOSE < OPEN),(APP * ((HIGH - OPEN) + (CLOSE - LOW))),(VOL / 2)));
SF:=IF((CLOSE > OPEN),(0 - (APP * ((HIGH - CLOSE) + (OPEN - LOW)))),IF((CLOSE < OPEN),(0 - (APP * (HIGH - LOW))),(0 - (VOL / 2))));
库存能量:=MA((ZL + SF),2);
库存平均:=MA((ZL + SF),5);
DRAWTEXT(cross(库存能量,库存平均),L*0.98,'↑'),ColorFF00FF,linethick4;
线性:=((((((CLOSE * 5) + (REF(CLOSE,1) * 4)) + (REF(CLOSE,2) * 3)) + (REF(CLOSE,3) * 2)) + (REF(CLOSE,4) * 1)) / ((((5 + 4) + 3) + 2) + 1));
导航线:线性,colorgreen;

飞狐多空力道主图指标公式

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看