股票下载网共有股票软件:7208 个 | 股票公式:30883 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6655185 次 | 今日更新:24

多空力道主图 源码

简介:Var111:=(HIGH+LOW+OPEN+CLOSE)/4; 卖线:=MA(3*Var111-2*SMA(Var111,2,1),12);Var30:=2*EMA(LLV(Var111,7),10)-Var111;买线:
标签:多空力道主图 源码
  来源:www.gpxiazai.com   发布时间:2013-01-15 点击:
Var111:=(HIGH+LOW+OPEN+CLOSE)/4;
卖线:=MA(3*Var111-2*SMA(Var111,2,1),12);
Var30:=2*EMA(LLV(Var111,7),10)-Var111;
买线:=(3*Var30-2*SMA(Var30,10,1));
stickline(买线<卖线,low,high,0.1,0),colorred;
stickline(买线<卖线,close,open,4.5,0),color0000AA;
stickline(买线<卖线,close,open,3,0),color0000CC;
stickline(买线<卖线,close,open,2,0),color0000DD;
stickline(买线<卖线,close,open,1,0),color0000FF;
stickline(买线>=卖线,close,open,1,0),colorEEEE00;
stickline(买线>=卖线,close,open,2,0),colorDDDD00;
stickline(买线>=卖线,close,open,3,0),colorCCCC00;
stickline(买线>=卖线,close,open,4.5,0),colorAAAA00;
stickline(买线>=卖线,low,high,
0.1,0),colorFFff00;
stickline(cross(买线,卖线),open,close,3.5,0),colorwhite;
stickline(cross(卖线,买线),open,close,3.5,0),coloryellow;
V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);
HY1:=REF(EMA(V1,3),1);
DRAWtext(CROSS(CLOSE,HY1),LOW,'↑'),LINETHICK2,ColorYELLOW;
DRAWtext(CROSS(HY1,CLOSE),HIGH*1.03,'↓'),LINETHICK3,colorwhite;
APP:=(VOL / (((HIGH - LOW) * 2) - ABS((CLOSE - OPEN))));
ZL:=IF((CLOSE > OPEN),(APP * (HIGH - LOW)),IF((CLOSE < OPEN),(APP * ((HIGH - OPEN) + (CLOSE - LOW))),(VOL / 2)));
SF:=IF((CLOSE > OPEN),(0 - (APP * ((HIGH - CLOSE) + (OPEN - LOW)))),IF((CLOSE < OPEN),(0 - (APP * (HIGH - LOW))),(0 - (VOL / 2))));
库存能量:=MA((ZL + SF),2);
库存平均:=MA((ZL + SF),5);
DRAWTEXT(cross(库存能量,库存平均),L*0.98,'↑'),ColorFF00FF,linethick4;
线性:=((((((CLOSE * 5) + (REF(CLOSE,1) * 4)) + (REF(CLOSE,2) * 3)) + (REF(CLOSE,3) * 2)) + (REF(CLOSE,4) * 1)) / ((((5 + 4) + 3) + 2) + 1));
导航线:线性,colorgreen;

飞狐多空力道主图指标公式

  • 股票公式精品推荐
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-06今天已经获利20%以上 赚钱机器等 通达信
  • 02-06指标只是辅助 背离共振 通达信副图指标
  • 02-06指标只是辅助 背离共振 通达信选股指标
  • 02-06增加成功率 我一直用的两个指标——波段
  • 02-05红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-05很牛选股公式 出信号买入就赚 横盘选股
  • 02-05帮助大家赚钱 春节礼物 macd前后 通达信
  • 02-05翻倍小意思 红绿线 通达信主图指标 源码
  • 02-02好好学习天天向上 我一直用的两个指标—
  • 02-02红色钻石买进 蓝色卖出 钻石波段 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看