股票下载网共有股票软件:7191 个 | 指标公式:29645 个 | 文章:3403 篇 | 总容量:69.666 G | 总下载:6107161 次 | 今日更新:11

世事如棋主图 源码

简介:VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);BUYOK:=FILTER(CROSS(动力线,0.2),20);SELLOK:=FI
标签:世事如棋主图 源码  来源:www.gpxiazai.com   发布时间:13-01-15 点击:
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
BUYOK:=FILTER(CROSS(动力线,0.2),20);
SELLOK:=FILTER(CROSS(3.2,动力线),20);
DRAWtext(BUYOK,L*0.98,'小买'),color66AAEE;
DRAWtext(SELLOK,H*1.02,'卖'),colorgreen;
DRAWtext(sum(BUYOK,barslast(sellok))>=2 and buyok,L*0.96,'必买'),colorred;
RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21);
中线:=SMA(RSV2,5,1)+2*STD(CLOSE,37),COLORRED;
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:=SMA(RSV3,5,1),COLORYELLOW;
Drawtext(CROSS(短线,长线)AND 长线<18 AND 长线>REF(长线,1)OR CROSS(长线,5),l*0.94,'抢钱'),color22FFFF;
抢钱选股:=if(CROSS(短线,长线)AND 长线<18 AND 长线>REF(长线,1)OR CROSS(长线,5),1,0),colorred;
{三线计算止损价}
STOPL:=min(min(ref(l,3),ref(l,2)),ref(l,1));
LongShow:=if(c>o and (o-l)>=(h-c)*2 and (o-l)>=(C-O)*1.5,1,0);{长下影阳线}
drawicon(BARSTATUS=2,StopL,12);
Drawtext(BARSTATUS=2,L*0.99,'止\n损\n'+NumToStr(StopL,2)),colorgreen;

飞狐世事如棋主图指标公式

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看