股票下载网共有股票软件:7208 个 | 股票公式:30937 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6666329 次 | 今日更新:9

世事如棋主图 源码

简介:VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);BUYOK:=FILTER(CROSS(动力线,0.2),20);SELLOK:=FI
标签:世事如棋主图 源码
  来源:www.gpxiazai.com   发布时间:2013-01-15 点击:
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
BUYOK:=FILTER(CROSS(动力线,0.2),20);
SELLOK:=FILTER(CROSS(3.2,动力线),20);
DRAWtext(BUYOK,L*0.98,'小买'),color66AAEE;
DRAWtext(SELLOK,H*1.02,'卖'),colorgreen;
DRAWtext(sum(BUYOK,barslast(sellok))>=2 and buyok,L*0.96,'必买'),colorred;
RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21);
中线:=SMA(RSV2,5,1)+2*STD(CLOSE,37),COLORRED;
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:=SMA(RSV3,5,1),COLORYELLOW;
Drawtext(CROSS(短线,长线)AND 长线<18 AND 长线>REF(长线,1)OR CROSS(长线,5),l*0.94,'抢钱'),color22FFFF;
抢钱选股:=if(CROSS(短线,长线)AND 长线<18 AND 长线>REF(长线,1)OR CROSS(长线,5),1,0),colorred;
{三线计算止损价}
STOPL:=min(min(ref(l,3),ref(l,2)),ref(l,1));
LongShow:=if(c>o and (o-l)>=(h-c)*2 and (o-l)>=(C-O)*1.5,1,0);{长下影阳线}
drawicon(BARSTATUS=2,StopL,12);
Drawtext(BARSTATUS=2,L*0.99,'止\n损\n'+NumToStr(StopL,2)),colorgreen;

飞狐世事如棋主图指标公式

  • 股票公式精品推荐
  • 02-26一眼就能看穿主力的指标 一眼看穿主力
  • 02-26我一直用的资金进场副图指标 资金进场+
  • 02-24此指标必须结合其他指标进行判断 主力仓
  • 02-24祝投资顺利 发财 百日地量 通达信副图/
  • 02-24最熟悉的指标 MACD这样用,你肯定不知道
  • 02-24结合大盘和个股来看 涨停领军 通达信选
  • 02-24不赚钱真的很难 天下无敌 通达信副图指
  • 02-23精华指标 波段最赚钱 通达信主图/副图/
  • 02-23牛逼的指标 抄底黄柱红球 通达信副图/选
  • 02-23本人珍藏的指标 拥抱股神 通达信副图指
  • 02-23效果如何用了就知道 回踩绝底 通达信幅
  • 02-23分享我用的比较得意一个指标 波段极品
  • 02-23指标有亮点 短线买卖 逃顶 通达信副图指
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 学了还要学
    股票公式火热下载榜
    看了还想看