股票下载网 股票软件7360 个 ┆ 股票公式33985 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2012-12-19 09:14:00  来源:本站整理

慧眼k线主图指标 (源码)

LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE- LC),0),3,1)/SMA(ABS((CLOSE- LC)),3,1))*100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
AA:=(CLOSE- MA15);
波动回调提示图:MA(CLOSE,10000);
STICKLINE(((MA15 >REF(MA15,1))),MA15,MA15,9,6),LINETHICK2;
STICKLINE(((MA15 <REF(MA15,1))),MA15,MA15,9,6),LINETHICK2;
DRAWTEXT(( CROSS(FF,MA15)),LOW,'上拐点');
DRAWTEXT((CROSS(MA15,FF)),HIGH,'下拐点');
DRAWTEXT((CROSS(78,RSI)),(HIGH*0.99),'回调!'),colorFFFFFF;

大智慧慧眼k线主图指标公式

慧眼k线主图指标 (源码)
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 1 条,得分 0 分,平均 0 分) 查看完整评论
[回复] 1随心   打分:0 分  发表时间:2015-12-05
· 很好不错哈,如果 加上“股价开始上涨”一段代码就更好。应怎样加呢?
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!