股票下载网 股票软件7247 个 ┆ 股票公式33311 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网炒股知识股市实战信息交流
日期:2017-08-19 22:33:00  来源:本站整理

【操盘】周线选股精髓,直接捕捉直线拉升大牛股!

一、周线选股法则:

1、在该股周线均线粘合在一起、再次放量离开横盘平台时可初步介入;

2、随后股价回落后,较长时间小阴小阳横盘,期间缩跌量涨带量,且无论如何调整,股价不怕首周大量大阳的底部;

3、某股长期在低位沉寂,某周突收出一根带巨量的周阳线且在未来3——5天内量持续价不跌;

二、周线选股的要点:

A、选股:选十周均线趋势向上的个股。坚决回避十周均线趋势向下的个股;

B、介入点1:强势股5,10,20,30周线正排列向上时(弱势股:负排列向下)并周线排列开口不大时,介入点:股价回档5周均线附近;

C、介入点2:十周均线趋势向上,股价回档十周均线附近;

D、介入点3:横盘股,选择10,20,30周线粘合的个股;

三、周线选股技巧:

1.黄金三角:

2.日、周线同处0乖离:

3.周线跳空缺口:

4.周线二次金叉:

四、MACD背离选股公式:

{参数:创新低 1 100 20 }

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2;

绿柱缩短:=MACD>REF(MACD,1) AND MACD<0;

连续缩短:=BARSLASTCOUNT(绿柱缩短)>1;

新底:=L

背离买点:MACD>REF(MACD,创新低) AND 新底 AND MACD<0;


Tags:

作者:佚名

文章评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!