股票下载网共有股票软件:7218 个 | 股票公式:32392 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7375087 次 | 今日更新:0

指标组合神器,江恩八线+主力吃货,成功100%,可选股

简介:炒股,小有盈余,前几年各种迷,迷公式,迷软件,迷消息,累死人的,几年下来,总结出几套指标加经验,全部实战检验的,效果很理想,基本能达到100%的成功率,现特发出一套供大家参考。笔者用的是大智慧L2,以此为背景上图1. 做中长线者,用日线看
标签:指标组合神器,江恩八线+主力吃货,成功100%,可选股  来源:www.gpxiazai.com   发布时间:2016-07-10 点击:

炒股,小有盈余,前几年各种迷,迷公式,迷软件,迷消息,累死人的,几年下来,总结出几套指标加经验,全部实战检验的,效果很理想,基本能达到100%的成功率,现特发出一套供大家参考。


笔者用的是大智慧L2,以此为背景上图
1.  做中长线者,用日线看,如有资金持续进入,关注。配合江恩八线和量能,能看出一个比较低的价位,介入,然后坐等利润了。至于江恩八线怎么用,不详述,各位请百度之。目前主流操盘基本上是按这个理论来,主力吃货的附图黄柱出现,说明主力开始介入,如黄柱连续且一天比一长,主力强力吸筹,此股后面不得了。
说明:吃货这个指标是没有未来函数的,只反映一个客观现实,大庄家都来吃货了,作为小散的我们有理由不跟进吗?

2. 短线者, 用5分钟,15分钟看,配图说明
图5,6,7(顺序) 分别为北斗星通,国腾电子,方兴科技的15分钟 江恩八线+主力吃货
各个短线买点一目了然,成功率100%,

3. 因各个股票盘大盘小不一样,中小盘用5分钟,15分钟操作较准,大盘股就得用30分钟和60分钟甚至日线来操作。












 

{江恩八线主图源码}


一号线:eMA(CLOSE,144);
工作线:eMA(CLOSE,14),colorred;
二号线:eMA(CLOSE,25);
三号线:eMA(CLOSE,318);
生命线:eMA(CLOSE,453),colorred,linethick2;
五号线:eMA(CLOSE,550);
六号线:eMA(CLOSE,610);
七号线:eMA(CLOSE,730);
八号线:eMA(CLOSE,888);
九号线:eMA(CLOSE,99),colorgreen;
DIFF:=( EMA(CLOSE,7) - EMA(CLOSE,19));
DEA:=EMA(DIFF,9);
MACD:=0.90*(DIFF-DEA);
tj:=(diff>=dea);
tj1:=(diff>=0);
stickline(tj,h,l,0.5,0),COLORyellow;
stickline(tj,o,c,4,0),COLORyellow;
stickline(tj1 and tj,h,l,0.5,0),colorf00ff0;
stickline(tj1 and tj,o,c,4,1),colorf00ff0;
stickline(diff
stickline(diff
Var1:=(CLOSE*2+HIGH+LOW)/4;
SK:= EMA(Var1,13)-EMA(Var1,73);
SD:= EMA(SK,2);
drawtext((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 )
or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)) ,l*0.99,"短线"),colorgreen;
stickline((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 )
or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)),h,l,0.5,0),colorred;
stickline((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 )
or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)),o,c,10,1),linethick3,colorred;

{主力吃货附图源码}
var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),13,1)/SMA(MAX(LOW-Var2,0),13,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*13,Var3/13),13);
Var5:=LLV(LOW,34);
Var6:=HHV(Var4,34);
Var7:=IF(LLV(LOW,56),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
Var9:=EMA(CLOSE,5);
Var10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
Var11:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7*(-1);
Var12:=EMA(CLOSE,5)*(-1);
STICKLINE(Var12

STICKLINE(Var9

STICKLINE(Var8>REF(Var8,1),0,Var8,4,1),color10FFFF,linethick0;

STICKLINE(Var11>REF(Var11,1),0,Var11,4,1),colorFFF810;

增减力度:Var10*5,colorWHITE;
DRAWTEXT(cross(0,增减力度),-0.5,"涨"),Color006EFF;
DRAWTEXT(cross(0,增减力度),-1.8,"啦"),Color006EFF;
drawicon(cross(0,增减力度),1.5,1),COLORWHITE;
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1)
STICKLINE(XL3,0,Var8*3,4,0),Color006EFF;
DRAWTEXT(XL3,Var8*2,"买"),Color006EFF;

短线选股思路


每日下午2点半左右,当然任何时间都可以。软件---条件选股----用主力吃货指标。
分析周期  随自己定,5分钟,15分钟到月线都有,下面选主力增减力度,下面数值填1,然后开始选。选出来后,用江八找短底,可以预设个价格在短底附近,奇准。  买入后,直接等盈利。
成功率100%。

 

 

 

  • 炒股知识精品推荐
  • 08-29一位操盘手珍藏10年的MACD高级用法
  • 08-27主升浪操盘的模式:回抽打到筹码密集峰
  • 10-23熊市生存秘籍:如何面对新股超发下的估
  • 10-23下跌已尾声——一个波浪理论的技术推演
  • 10-23熊市有四个典型阶段,现处第三阶段末期
  • 09-25【K线】史上最经典的股票口诀!背起来,
  • 09-25自主芯片和新能源车将是近期的王者
  • 09-25学会量比选股技巧 随便抓一只就能轻松涨
  • 09-25【每日学堂】站在顶尖的游资来看待交易
  • 09-25【K线】一个炒股二十年的老股民的心得分
  • 09-04小散如何在股市赚钱不亏损?获利至今!
  • 09-04教你如何看懂一阴下穿三角压,股票不被
  • 05-11[金印组合]解密一组庄家做多盘口分时形
  • 05-11[金印组合]细谈一套做专业涨停操盘模型
  • 05-11[金印组合]操盘手一招鲜吃遍天神奇手法
  • 05-11[金印组合]揭秘股市看对未必赚钱的真正
  • 05-11[金印组合]大盘暴跌个股主力护盘拨高处
  • 02-15横盘——挖坑——突破上涨
  • 02-15图解跳空双阴线
  • 09-10缩量涨停个股打法 超级短线的快速搏击
  • 09-07缠中说禅的几张图表,股票一定要在盘整
  • 09-06逢现必大跌的九大K线组合形态,高位放量
  • 08-20K线形态出牛股之一:一脚踢出黑马
  • 08-08随着均量线波动的旋律与主力翩翩起舞
  • 08-08短线操作方法之“追涨杀跌”(一)不可
  • 07-21K线买入的10种形态
  • 07-21Gartley形态及蝴蝶形态
  • 07-18短线k线选股
  • 07-15趋势与新高的实战研究
  • 07-15K线之涨停切割线
  • 学了还要学
    炒股知识火热阅读榜
    看了还想看