股票下载网共有股票软件:7205 个 | 股票公式:30094 个 | 文章:3569 篇 | 总容量:70.999 G | 总下载:6370367 次 | 今日更新:8

主力拉升(副图 图 同花顺源码,无未来)

简介:VAR1:=(CLOSE+LOW+HIGH)/3;VAR2:=SUM((VAR1-REF(LOW,1)-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);vAR3:=EMA(VAR2,1);VAR4:=VAR3;V
标签:主力拉升(副图 图 同花顺源码,无未来)  来源:www.gpxiazai.com   发布时间:10-08-03 点击:

VAR1:=(CLOSE+LOW+HIGH)/3;
VAR2:=SUM((VAR1-REF(LOW,1)-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
vAR3:=EMA(VAR2,1);
VAR4:=VAR3;
VAR5:=MA(VAR3,12);
VAR6:=MA(VAR3,26);
VAR7:=(VAR4-VAR5)*60;
主力拉升: IF(VAR7>0.05,VAR7,0),LINETHICK2;
VAR8:=(VAR5-VAR6)*30;
均线: IF(VAR8>0.05,VAR8,0),LINETHICK2;
VAR9:=CAPITAL/EMA(VOL,5)/30*1.1;
套牢线: VAR9;
VARA:IF(CROSS(VAR7,VAR9),50,0);
关注: FILTER(VARA,7);
DRAWICON(关注=50,0,1);
VARB:=EMA(HHV(HIGH,500),21);
VARC:=EMA(HHV(HIGH,250),21);
VARD:=EMA(HHV(HIGH,90),21);
VARE:=EMA(LLV(LOW,500),21);
VARF:=EMA(LLV(LOW,250),21);
VAR10:=EMA(LLV(LOW,90),21);
VAR11:=EMA((VARE*0.96+VARF*0.96+VAR10*0.96+VARB*0.558+VARC*0.558+VARD*0.558)/6,21);
VAR12:=EMA((VARE*1.25+VARF*1.23+VAR10*1.2+VARB*0.55+VARC*0.55+VARD*0.65)/6,21);
VAR13:=EMA((VARE*1.3+VARF*1.3+VAR10*1.3+VARB*0.68+VARC*0.68+VARD*0.68)/6,21);
VAR14:=EMA((VAR11*3+VAR12*2+VAR13)/6*1.738,21);
VAR15:=REF(LOW,1);
VAR16:=SMA(ABS(LOW-VAR15),3,1)/SMA(MAX(LOW-VAR15,0),3,1)*100;
VAR17:=EMA(IF(CLOSE*1.35<=VAR14,VAR16*10,VAR16/10),3);
VAR18:=LLV(LOW,30);
VAR19:=HHV(VAR17,30);
VAR1A:=IF(MA(CLOSE,58),1,0);
VAR1B:=EMA(IF(LOW<=VAR18,(VAR17+VAR19*2)/2,0),3)/618*VAR1A;
VAR1C:=IF(VAR1B>50,50,VAR1B);
底部吸筹: STICKLINE(VAR1C>0,0,VAR1C,4,1);

  • 炒股知识精品推荐
  • 10-23熊市生存秘籍:如何面对新股超发下的估
  • 10-23下跌已尾声——一个波浪理论的技术推演
  • 10-23熊市有四个典型阶段,现处第三阶段末期
  • 09-25【K线】史上最经典的股票口诀!背起来,
  • 09-25自主芯片和新能源车将是近期的王者
  • 09-25学会量比选股技巧 随便抓一只就能轻松涨
  • 09-25【每日学堂】站在顶尖的游资来看待交易
  • 09-25【K线】一个炒股二十年的老股民的心得分
  • 09-04小散如何在股市赚钱不亏损?获利至今!
  • 09-04教你如何看懂一阴下穿三角压,股票不被
  • 05-11[金印组合]解密一组庄家做多盘口分时形
  • 05-11[金印组合]细谈一套做专业涨停操盘模型
  • 05-11[金印组合]操盘手一招鲜吃遍天神奇手法
  • 05-11[金印组合]揭秘股市看对未必赚钱的真正
  • 05-11[金印组合]大盘暴跌个股主力护盘拨高处
  • 02-15横盘——挖坑——突破上涨
  • 02-15图解跳空双阴线
  • 09-10缩量涨停个股打法 超级短线的快速搏击
  • 09-07缠中说禅的几张图表,股票一定要在盘整
  • 09-06逢现必大跌的九大K线组合形态,高位放量
  • 08-20K线形态出牛股之一:一脚踢出黑马
  • 08-08随着均量线波动的旋律与主力翩翩起舞
  • 08-08短线操作方法之“追涨杀跌”(一)不可
  • 07-21K线买入的10种形态
  • 07-21Gartley形态及蝴蝶形态
  • 07-18短线k线选股
  • 07-15趋势与新高的实战研究
  • 07-15K线之涨停切割线
  • 07-15巧识黄金仓,智擒主升浪
  • 07-15如何成为一个短线快枪手
  • 学了还要学
    炒股知识火热阅读榜
    看了还想看