股票下载网共有股票软件:7209 个 | 股票公式:31569 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:6946147 次 | 今日更新:5

二次探底买入临界点的确立方法和经典案例汇总

简介: 如图中的C线为临界启动买入点,以下有详细的原理解释 两个定理: 1):股价在二次探底过程中的底部区域,如果某日的上涨动能大于以前三天最大动能的1.2倍以上,那么股价上攻的概率较大(当日为买入临界点)。 2): 股价在二
标签:二次探底买入临界点的确立方法和经典案例汇总  来源:www.gpxiazai.com   发布时间:2015-01-15 点击:














 

  如图中的C线为临界启动买入点,以下有详细的原理解释 

 两个定理:

    1):股价在二次探底过程中的底部区域,如果某日的上涨动能大于以前三天最大动能的1.2倍以上,那么股价上攻的概率较大(当日为买入临界点)。

    2):  股价在二次探顶过程中的顶部区域,如果某日的下降动能大于以前三天最大动能的1.2倍以上,那么股价下降的概率较大(当日为卖出临界点)。

       根据定理1),图中C线为上攻启动临界点。


 

 




 

如图,A,B,,C,三条线。股价从A线的最低价反弹到B线后二次探底到C线。在这个过程中,A到B的过程应该是放量上涨。B到C的过程是缩量回调,并且回调收盘价不能跌破A线的最低点。如果满足以上条件,那么可以将C线附近的区域定义为股价的底部。(C线为买入临界点)

   现在就引出了一个问题,股价在底部启动上攻的日子怎样确立呢?

学习物理专业的博友可能知道《狭义相对论》,这本书基于两个公理:一是光速不变原理,二是所有参照系都是等价的。根据这两个公里推导出著名的质能方程E=MC*C。人们再根据这个方程制造出了原子弹,而原子弹的成功爆炸又证明了相对论的正确性。

  我是学习物理的,就时常时常想,股市中有没有不经过证明就存在的命题呢?我提出了一下的两个命题。

  第一,人性不变原理。

  第二,所有相同价位作为参考都是等效的。

  那么根据这两个命题我们能够得到股市中的什么结论呢?我首根据股市的基础知识自定义了两个概念。


 

  1,买方量价能,简称买压或者上涨功能,用CCB表示。当日成交量(均价)乘以当日上涨的幅度叫买压。公式为

GG:=AMOUNT/VOL;

 

M1:=((GG-REF(GG,1))/REF(GG,1))*((GG-REF(GG,1))/REF(GG,1))*10000;

M2:=((REF(GG,1)-GG)/GG)*((REF(GG,1)-GG)/GG)*10000;

CCB:=SUM(IF(GG>REF(GG,1),(10000*VOL/FINANCE(7))*M1,0),1);

CCS:=SUM(IF(GG


 


 

    2,卖方量价能,简称卖压或者下降动能,用CCS表示。当日成交量(均价)乘以当日下降的幅度叫卖压。公式为

CCS:=SUM(IF(GG

    有了这两个定义,就能够把定性的描述转化为定量的描述,即用公式表达出来

,例如,放量上涨,缩量回调的两根K线多数时候有CCB>CCS。而放量杀跌,缩量反抽时候有CCB

    现在我把股市相对论的基本结论描述如下:

   任何两个相同价位的点位期间积累的买压大于卖压,那么股市上涨的概率较大。任何两个相同价位的点位期间积累的卖压大于买压,那么股市下降的概率极大。 

   表达式:sum(ccb,n)>sum(ccs,n)有股价上涨的较大概率。 

          sum(ccb,n)

 提出两个定理:

    1):股价在二次探底过程中的底部区域,如果某日的上涨动能大于以前三天最大动能的1.2倍以上,那么股价上攻的概率较大(当日为买入临界点)。

    2):  股价在二次探顶过程中的顶部区域,如果某日的下降动能大于以前三天最大动能的1.2倍以上,那么股价下降的概率较大(当日为卖出临界点)。

       根据定理1),图中C线为上攻启动临界点。

 














 


该形态的选股公式

 GG:=AMOUNT/VOL;

M1:=((GG-REF(GG,1))/REF(GG,1))*((GG-REF(GG,1))/REF(GG,1))*10000;

M2:=((REF(GG,1)-GG)/GG)*((REF(GG,1)-GG)/GG)*10000;

CCB:=SUM(IF(GG>REF(GG,1),(10000*VOL/FINANCE(7))*M1,0),1);

CCS:=SUM(IF(GG

B1:=(CCB+CCS);

B2:=MAX(REF(B1,1),REF(B1,2));

B0:=MAX(B2,REF(B1,3));

B3:=MAX(B0,REF(B1,4));

B4:=MAX(B3,REF(B1,5));

B5:=MAX(B4,REF(B1,6));

B6:=MAX(B5,REF(B1,7));

B7:=MAX(B6,REF(B1,8));

B8:=MAX(B7,REF(B1,9));

B9:=MAX(B8,REF(B1,10));

B10:=MAX(B9,REF(B1,11));

B11:=MAX(B10,REF(B1,12));

B12:=MAX(B11,REF(B1,13));

B13:=MAX(B12,REF(B1,14));

B14:=MAX(B13,REF(B1,15));

B15:=MAX(B14,REF(B1,16));

B16:=MAX(B15,REF(B1,17));


 

B:=CCB>1.2*B0&&REF(CCB,1)<0.8*REF(B0,1)&&REF(CCB,2)<0.8*REF(B0,2)&&

    REF(CCB,3)<0.8*REF(B0,3)&&REF(CCB,4)<0.8*REF(B0,4);


 

A1:=MAX(REF(H,1),REF(H,2));

A2:=MAX(A1,REF(H,3));

A3:=MAX(A2,REF(H,4));

A4:=MAX(A3,REF(H,5));

A5:=MAX(A4,REF(H,6));

A6:=MAX(A5,REF(H,7));

A7:=MAX(A6,REF(H,8));

A8:=MAX(A7,REF(H,9));

A9:=MAX(A8,REF(H,10));

A10:=MAX(A9,REF(H,11));

A11:=MAX(A10,REF(H,12));

A12:=MAX(A11,REF(H,13));

A13:=MAX(A12,REF(H,14));

A14:=MAX(A13,REF(H,15));

A15:=MAX(A14,REF(H,16));

A16:=MAX(A15,REF(H,17));

A17:=MAX(A16,REF(H,18));

A18:=MAX(A17,REF(H,19));

A19:=MAX(A18,REF(H,20));

A20:=MAX(A19,REF(H,21));

A21:=MAX(A20,REF(H,22));

A22:=MAX(A21,REF(H,23));

A23:=MAX(A22,REF(H,24));

A24:=MAX(A23,REF(H,25));

A25:=MAX(A24,REF(H,26));

A26:=MAX(A25,REF(H,27));

A27:=MAX(A26,REF(H,28));

A28:=MAX(A27,REF(H,30));

A29:=MAX(A28,REF(H,31));

A30:=MAX(A29,REF(H,32));

A31:=MAX(A30,REF(H,33));

A32:=MAX(A31,REF(H,34));

A33:=MAX(A31,REF(H,35));

A34:=MAX(A33,REF(H,36));

A35:=MAX(A34,REF(H,37));

A36:=MAX(A35,REF(H,38));

A37:=MAX(A36,REF(H,39));

A38:=MAX(A37,REF(H,40));

A39:=MAX(A38,REF(H,41));

A40:=MAX(A39,REF(H,42));

A41:=MAX(A40,REF(H,43));

A42:=MAX(A41,REF(H,44));

A43:=MAX(A42,REF(H,45));

A44:=MAX(A43,REF(H,46));

A45:=MAX(A44,REF(H,47));

AA1:=REF(H,6)>=A17&&H>REF(H,6);

    

AA2:=REF(H,7)>=A17&&H>REF(H,7);

   

AA3:=REF(H,8)>=A17&&H>REF(H,8);

    

AA4:=REF(H,9)>=A17&&H>REF(H,9);

    

AA5:=REF(H,10)>=A17&&H>REF(H,10);

    

AA6:=REF(H,11)>=A17&&H>REF(H,11);

   

AA7:=REF(H,12)>=A17&&H>REF(H,12);

    

AA8:=REF(H,13)>=A17&&H>REF(H,13);

AA9:=REF(H,14)>=A17&&H>REF(H,14);

AA10:=REF(H,15)>=A18&&H>REF(H,15);

AA11:=REF(H,16)>=A19&&H>REF(H,16);

AA12:=REF(H,17)>=A20&&H>REF(H,17);

AA13:=REF(H,18)>=A21&&H>REF(H,18);

AA14:=REF(H,19)>=A22&&H>REF(H,19);

AA15:=REF(H,20)>=A23&&H>REF(H,20);

AA16:=REF(H,21)>=A24&&H>REF(H,21);

AA17:=REF(H,22)>=A25&&H>REF(H,22);

AA18:=REF(H,23)>=A26&&H>REF(H,23);

AA19:=REF(H,24)>=A27&&H>REF(H,24);

AA20:=REF(H,25)>=A28&&H>REF(H,25);

AA21:=REF(H,26)>=A29&&H>REF(H,26);

AA22:=REF(H,27)>=A30&&H>REF(H,27);

AA23:=REF(H,28)>=A31&&H>REF(H,28);

AA24:=REF(H,29)>=A32&&H>REF(H,29);

AA25:=REF(H,30)>=A33&&H>REF(H,30);

AA26:=REF(H,31)>=A34&&H>REF(H,31);

AA27:=REF(H,32)>=A35&&H>REF(H,32);

AA28:=REF(H,33)>=A36&&H>REF(H,33);

AA29:=REF(H,34)>=A37&&H>REF(H,34);

AA30:=REF(H,35)>=A38&&H>REF(H,35);

AA31:=REF(H,36)>=A39&&H>REF(H,36);

AA32:=REF(H,37)>=A40&&H>REF(H,37);

AA33:=REF(H,38)>=A41&&H>REF(H,38);

AA34:=REF(H,39)>=A42&&H>REF(H,39);

AA35:=REF(H,40)>=A43&&H>REF(H,40);

AA36:=REF(H,41)>=A44&&H>REF(H,41);

AA37:=REF(H,42)>=A45&&H>REF(H,42);

AA38:=REF(H,43)>=A45&&H>REF(H,43);

AA39:=REF(H,44)>=A45&&H>REF(H,44);

    

X:=AA1||AA2||AA3||AA4||AA5||AA6||AA7||AA8||AA9||AA10||AA11||AA12||AA13||AA14||AA15||AA16

   ||AA17||AA18||AA19||AA20||AA21||AA22||AA23||AA24||AA25||

   AA26||AA27||AA28||AA29||AA30||AA31

   ||AA32||AA33||AA34||AA35||AA36||AA37||AA38||AA39;

Y1:=REF(X,15)&&HHV(H,3)

Y2:=REF(X,14)&&HHV(H,3)

Y3:=REF(X,13)&&HHV(H,3)

Y4:=REF(X,12)&&HHV(H,3)

Y5:=REF(X,11)&&HHV(H,3)

Y6:=REF(X,10)&&HHV(H,3)

Y7:=REF(X,9)&&HHV(H,3)

Y8:=REF(X,8)&&HHV(H,3)

Y9:=REF(X,7)&&HHV(H,3)

Y10:=REF(X,6)&&HHV(H,3)

Y11:=REF(X,5)&&HHV(H,3)


 

Y:Y1||Y2||Y3||Y4||Y5||Y6||Y7||Y8||Y9||Y10||Y11;

  • 炒股知识精品推荐
  • 10-23熊市生存秘籍:如何面对新股超发下的估
  • 10-23下跌已尾声——一个波浪理论的技术推演
  • 10-23熊市有四个典型阶段,现处第三阶段末期
  • 09-25【K线】史上最经典的股票口诀!背起来,
  • 09-25自主芯片和新能源车将是近期的王者
  • 09-25学会量比选股技巧 随便抓一只就能轻松涨
  • 09-25【每日学堂】站在顶尖的游资来看待交易
  • 09-25【K线】一个炒股二十年的老股民的心得分
  • 09-04小散如何在股市赚钱不亏损?获利至今!
  • 09-04教你如何看懂一阴下穿三角压,股票不被
  • 05-11[金印组合]解密一组庄家做多盘口分时形
  • 05-11[金印组合]细谈一套做专业涨停操盘模型
  • 05-11[金印组合]操盘手一招鲜吃遍天神奇手法
  • 05-11[金印组合]揭秘股市看对未必赚钱的真正
  • 05-11[金印组合]大盘暴跌个股主力护盘拨高处
  • 02-15横盘——挖坑——突破上涨
  • 02-15图解跳空双阴线
  • 09-10缩量涨停个股打法 超级短线的快速搏击
  • 09-07缠中说禅的几张图表,股票一定要在盘整
  • 09-06逢现必大跌的九大K线组合形态,高位放量
  • 08-20K线形态出牛股之一:一脚踢出黑马
  • 08-08随着均量线波动的旋律与主力翩翩起舞
  • 08-08短线操作方法之“追涨杀跌”(一)不可
  • 07-21K线买入的10种形态
  • 07-21Gartley形态及蝴蝶形态
  • 07-18短线k线选股
  • 07-15趋势与新高的实战研究
  • 07-15K线之涨停切割线
  • 07-15巧识黄金仓,智擒主升浪
  • 07-15如何成为一个短线快枪手
  • 学了还要学
    炒股知识火热阅读榜
    看了还想看