股票下载网 股票软件7354 个 ┆ 股票公式33960 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网炒股知识炒股技巧经典指标、交易系统
日期:2013-08-30 14:32:00  来源:blog_6c67c1430102etc6

反K线指标

反K线指标
 


{反K线}
STICKLINE(O
STICKLINE(O
STICKLINE(O
STICKLINE(O>C,0-O,0-C,2,1),COLORRED;
STICKLINE(O>C,0-H,0-O,0,0),COLORRED;
STICKLINE(O>C,0-L,0-C,0,0),COLORRED;
STICKLINE(C>REF(C,1) AND O=C,0-O,0-C,2,1),COLORFFFF00;
STICKLINE(C>REF(C,1) AND O=C,0-L,0-H,0,0),COLORFFFF00;
STICKLINE(C=REF(C,1) AND O=C,0-O,0-C,2,1),COLORRED;
STICKLINE(C=REF(C,1) AND O=C,0-L,0-H,0,0),COLORRED;
STICKLINE(C
STICKLINE(C

MA5:MA(-C,5),COLORWHITE;
MA10:MA(-C,10),COLORYELLOW;
MA20:MA(-C,20),COLORMAGENTA;
MA30:MA(-C,30),COLORGREEN;
MA60:MA(-C,60),COLORCYAN;
MA120:MA(-C,120),COLORBLUE;
MA250:MA(-C,250);


Tags:

作者:佚名

文章评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!