股票下载网 股票软件7233 个 ┆ 股票公式33239 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网炒股知识炒股技巧经典指标、交易系统
日期:2013-08-30 14:32:00  来源:blog_6c67c1430102etc6

反K线指标

反K线指标
 


{反K线}
STICKLINE(O
STICKLINE(O
STICKLINE(O
STICKLINE(O>C,0-O,0-C,2,1),COLORRED;
STICKLINE(O>C,0-H,0-O,0,0),COLORRED;
STICKLINE(O>C,0-L,0-C,0,0),COLORRED;
STICKLINE(C>REF(C,1) AND O=C,0-O,0-C,2,1),COLORFFFF00;
STICKLINE(C>REF(C,1) AND O=C,0-L,0-H,0,0),COLORFFFF00;
STICKLINE(C=REF(C,1) AND O=C,0-O,0-C,2,1),COLORRED;
STICKLINE(C=REF(C,1) AND O=C,0-L,0-H,0,0),COLORRED;
STICKLINE(C
STICKLINE(C

MA5:MA(-C,5),COLORWHITE;
MA10:MA(-C,10),COLORYELLOW;
MA20:MA(-C,20),COLORMAGENTA;
MA30:MA(-C,30),COLORGREEN;
MA60:MA(-C,60),COLORCYAN;
MA120:MA(-C,120),COLORBLUE;
MA250:MA(-C,250);


Tags:

作者:佚名